intermittent outage for a small number of routers in Porirua
Incident Report for Catalyst Cloud
Resolved
All affected resources have been rescheduled.
Posted Apr 06, 2021 - 21:10 NZST
Identified
Engineers are are aware of some performance issues for a small number of routers in the Porirua region. These routers will be moved to more healthy hardware and may experience a brief interruption to service in the process.
Posted Apr 06, 2021 - 19:52 NZST
This incident affected: Porirua region (Network (nz-por-1)).